• 单页面 asia

Àwòṣe Olùdarí Ààlà Ìgbìmọ̀ JSL300

Àwòṣe Olùdarí Ààlà Ìgbìmọ̀ JSL300

Àpèjúwe Kúkúrú:

A ṣe apẹrẹ CASHLY JSL300 lati pese aabo, iṣiṣẹpọ ati

ìyípadà sí àárín SMB àti àwọn nẹ́tíwọ́ọ̀kì VoIP ti àwọn olùpèsè iṣẹ́. JSL300

ran awọn SME lọwọ lati wọle si awọn ile-iṣẹ SIP / awọn oniṣẹ tẹlifoonu ti awọn olupese iṣẹ ni irọrun

IMS pẹlu aabo ipele giga, lakoko yii ṣe iṣeduro SIP ati ohun

Ṣíṣe àyípadà sí ìyípadà. Ní ìwọ̀n láti ìgbà márùn-ún sí àádọ́ta SIP, JSL300 máa ń pàdé SME nígbà gbogbo

Àwọn ìbéèrè lónìí àti lọ́jọ́ iwájú pẹ̀lú owó díẹ̀.


Àlàyé Ọjà

Àwọn àmì ọjà

JSL300

A ṣe CASHLY JSL300 láti pèsè ààbò, ìbáṣepọ̀ àti ìyípadà láàrín àwọn nẹ́tíwọ́ọ̀kì VoIP ti SMB àti àwọn olùpèsè iṣẹ́. JSL300 ń ran àwọn SME lọ́wọ́ láti wọlé sí àwọn ẹ̀rọ ìbánisọ̀rọ̀ SIP/àwọn olùpèsè iṣẹ́ pẹ̀lú ààbò gíga, ní àkókò kan náà, wọ́n ń ṣe ìṣàtúnṣe SIP àti ìyípadà ohùn. JSL300 máa ń pàdé àwọn ìbéèrè SIP lónìí àti lọ́jọ́ iwájú pẹ̀lú owó díẹ̀.

Àwọn Ẹ̀yà Ọjà

•Àwọn Èbúté E1/T1 64

•Ẹ̀yà Ìṣiṣẹ́ Oní-nọ́ńbà 4 (DTU), ọ̀kọ̀ọ̀kan ń ṣe àtìlẹ́yìn fún àwọn ikanni 480

•Àwọn kódììsì: G.711A/U, G.723.1, G.729A/B àti iLBC

•Awọn Ipese Agbara Meji

•Ìdènà ìdákẹ́jẹ́ẹ́

•2 GE

•Ariwo Itunu

•SIP v2.0

•Ṣíṣàwárí Ìgbòkègbodò Ohùn

•SIP-T, RFC3372, RFC3204, RFC3398

•Ìfagilé Echo (G.168), pẹ̀lú tó 128ms

•Ipò Iṣẹ́ SIP Trunk: Ẹgbẹ́/Wọlé

•Àfikún Ìyípadà Adaptive

•Ìforúkọsílẹ̀ SIP/IMS: pẹ̀lú àwọn àkọọ́lẹ̀ SIP tó tó 2000

•Ìṣàkóso Ohùn, Fáksì

•NAT: Dynamic NAT, Ìròyìn Rọ́pù

•FAX: T.38 àti Pass-through

•Àwọn Ọ̀nà Ìrìnnà Tó Rọrùn: PSTN-PSTN, PSTN-IP, IP-PSTN

•Àtìlẹ́yìn Modẹmu/POS

•Àwọn Òfin Ìdarí Ọlọ́gbọ́n

•Ipo DTMF: RFC2833/SIP Alaye/Ninu-band

•Pe ipilẹ Itọsọna ni akoko

•Pa ikanni/Pa ipo mimọ kuro

•Ipile Itọsọna Ipe lori Awọn Akọle Olupe/Awọn Ape

•ISDN PRI

•Àwọn Òfin Ìtọ́sọ́nà 512 fún Ìtọ́sọ́nà kọ̀ọ̀kan

•Ifihan agbara 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Ìṣàkóṣo Nọ́mbà Olùpè àti Ẹni tí a pè

•R2 MFC

•Ohùn ẹ̀yìn ìbílẹ̀/àfihàn

•Ìṣètò GUI ojú-òpó wẹ́ẹ̀bù

•Ìpè tí ó wọ́pọ̀

•Àtìlẹ́yìn/Ìmúpadà Dátà

•Àwọn Òfin Títẹ̀, pẹ̀lú títí di 2000

•Àwọn Ìṣirò Ìpè PSTN

•Ẹgbẹ́ PSTN nípasẹ̀ ibùdó E1 tàbí E1 Timeslot

•Àwọn Ìṣirò Ìpè SIP Trunt

•Iṣeto Ẹgbẹ Àkójọpọ̀ IP

•Igbesoke Firmware nipasẹ TFTP/Wẹẹbu

•Ẹgbẹ́ Àwọn Kódì Ohùn

•SNMP v1/v2/v3

•Àwọn Àkójọ Funfun ti Olùpè àti Nọ́mbà tí a pè

•Gbigba Nẹtiwọọki

•Àwọn Àkójọ Dúdú fún Olùpè àti Nọ́mbà Tí A Pè

•Syslog: Àtúnṣe, Ìwífún, Àṣìṣe, Ìkìlọ̀, Àkíyèsí

•Àwọn Àkójọ Àwọn Òfin Wíwọlé

•Awọn Igbasilẹ Itan Ipe nipasẹ Syslog

•Àkọ́kọ́ Àkójọpọ̀ Àkójọpọ̀ IP

•Ìmúṣiṣẹ́pọ̀ NTP

•Rédíọ́sì

•Ètò Ìṣàkóso Àárín Gbùngbùn

Àlàyé ọjà

A ṣe apẹrẹ SBC fun awọn ile-iṣẹ kekere ati kekere

•Awọn akoko SIP 5-50, iyipada koodu 5-50

•1+1 Atunṣe imurasilẹ-ṣiṣe fun ilọsiwaju iṣowo

•Ibaraenisepo SIP pipe, Ni irọrun sopọ pẹlu awọn olupese iṣẹ oriṣiriṣi

•Ìlànà SIP, Ìṣàtúnṣe ìránṣẹ́ SIP

•Awọn ẹru SIP ailopin

•Ọ̀nà ìṣiṣẹ́ tó rọrùn láti wọlé sí IMS

•QoS, ipa ọna aimi, ipa ọna NAT

pro-SBC-1

Ààbò tó dára síi

•Ààbò lòdì sí ìkọlù búburú: DoS/DDoS, àwọn àpò tí kò dára, ìkún omi SIP/RTP

•Idaabobo agbegbe lodi si gbigbọran, jegudujera ati ole iṣẹ

•TLS/SRTP fún ààbò ìpè

•Topology n farasin lodi si ifihan nẹtiwọọki

•ACL, Àkójọ funfun àti dúdú tó ń yípadà

•Ìdínkù ìfọ́mọ́ra àti ìṣàkóso ìrìnnà ọkọ̀

dd-x2
安全

Ààbò tó dára síi

Ìpamọ́ Topology

Ìpamọ́ Topology

Firewall VoIP

Ogiriina VolP

Ibaraenisepo SIP to gbooro

Ibaraenisepo SIP to gbooro

Ìwọ̀n Ìwé-àṣẹ

Ìwọ̀n Ìwé-àṣẹ

Ìyípadà sípò

Ìyípadà sípò

Iṣakoso Rọrun

•Ìfọwọ́sowọ́pọ̀ wẹ́ẹ̀bù tí ó ní òye

•Ṣe atilẹyin fun SNMP

•Ipese alaifọwọsi

•Ètò Ìṣàkóso Awọsanma Cashly

•Ṣe àtìlẹ́yìn àti àtúnṣe

•Àwọn irinṣẹ́ ìtúnṣe àṣìṣe

pro_de105

  • Ti tẹlẹ:
  • Itele:

  • Kọ ifiranṣẹ rẹ si ibi ki o fi ranṣẹ si wa