• 单页面 asia

Ẹnubodè títà gbígbóná tí a ṣe ní ilé-iṣẹ́, Ipe Ile-iṣẹ VoIP, VoIP Gateway Ṣe atilẹyin fun awọn olumulo 4000 ~ 20000,

Ẹnubodè títà gbígbóná tí a ṣe ní ilé-iṣẹ́, Ipe Ile-iṣẹ VoIP, VoIP Gateway Ṣe atilẹyin fun awọn olumulo 4000 ~ 20000,

Àpèjúwe Kúkúrú:

JSLPA jẹ́ ebute ẹnu-ọna SIP tó lágbára, ó lè ṣe àtìlẹ́yìn fún kámẹ́rà Onvif tó wà níta, agbọ́hùnsọ, àwọn kọ́kọ́rọ́ ìpè kíákíá, ìmọ́lẹ̀ ìkìlọ̀, ó sì tún lè ṣàkóso àwọn ìdènà ìlẹ̀kùn oníná. Ó lè ṣe intercom ohùn/fídíò HD tó dá lórí iṣẹ́ ìfagilé echo tó lágbára. Ó dára fún ìdarí ìbánisọ̀rọ̀ àti ààbò lórí ìkànnì ayélujára bíi iṣẹ́ ajé, àwọn ilé iṣẹ́ àti àwọn ohun èlò ilé gbígbé.


Àlàyé Ọjà

Àwọn àmì ọjà

Ilé-iṣẹ́ náà ń tẹ̀lé ìlànà ìṣiṣẹ́ “ìṣàkóso ìmọ̀ sáyẹ́ǹsì, dídára gíga àti ìṣiṣẹ́ tó ga jùlọ, oníbàárà tó ga jùlọ fún Ilé-iṣẹ́ tí a ṣe ní ilé-iṣẹ́ gíga, Ilé-iṣẹ́ Ìpè VoIP, VoIP Gateway ń ṣe ìrànlọ́wọ́ fún àwọn olùlò 4000 ~ 20000, àti pé a ń gba àwọn olùṣiṣẹ́pọ̀ níyànjú láti ṣiṣẹ́ pọ̀ ní gbogbo ìpele pẹ̀lú àwọn ìpolongo déédéé. Àwọn òṣìṣẹ́ ìwádìí wa ń ṣe àyẹ̀wò lórí onírúurú ìdàgbàsókè nínú ilé-iṣẹ́ náà fún ìdàgbàsókè nínú ọjà náà.
Ilé-iṣẹ́ náà ń tẹ̀lé ìlànà ìṣiṣẹ́ “ìṣàkóso sáyẹ́ǹsì, dídára gíga àti ìṣiṣẹ́ tó ga jùlọ, oníbàárà tó ga jùlọ fúnIle-iṣẹ Ipe ati Ẹnubode Ohùn ChinaA nireti lati pese awọn ojutu ati iṣẹ fun awọn olumulo diẹ sii ni awọn ọja lẹhin ọja agbaye; a ṣe ifilọlẹ eto iyasọtọ agbaye wa nipa fifun awọn ọja ti o dara julọ wa ni gbogbo agbaye nipasẹ awọn alabaṣiṣẹpọ wa ti o ni olokiki ti o jẹ ki awọn olumulo agbaye tẹsiwaju pẹlu awọn imotuntun imọ-ẹrọ ati awọn aṣeyọri pẹlu wa.

JSLPA

JSLPA jẹ́ ebute ẹnu-ọna SIP tó lágbára, ó lè ṣe àtìlẹ́yìn fún kámẹ́rà Onvif tó wà níta, agbọ́hùnsọ, àwọn kọ́kọ́rọ́ ìpè kíákíá, ìmọ́lẹ̀ ìkìlọ̀, ó sì tún lè ṣàkóso àwọn ìdènà ìlẹ̀kùn oníná. Ó lè ṣe intercom ohùn/fídíò HD tó dá lórí iṣẹ́ ìfagilé echo tó lágbára. Ó dára fún ìdarí ìbánisọ̀rọ̀ àti ààbò lórí ìkànnì ayélujára bíi iṣẹ́ ajé, àwọn ilé iṣẹ́ àti àwọn ohun èlò ilé gbígbé.

Àwọn Ẹ̀yà Ọjà

• SRV DNS/ Ìbéèrè Kan/Ìbéèrè NATPR

•STUN, Aago Ìgbà

•Syslog

• Àfikún/ìmúpadàṣe ìṣètò

•Ipo DTMF: Ninu-Ẹgbẹ́, RFC2833 àti Ìwífún SIP

• Ìṣàkóso Wẹ́ẹ̀bù HTTP/HTTPS

• SIP lórí TLS, SRTP

• Ìdáhùn àdáṣe àìyípadà

• URL ìgbésẹ̀/Iṣakoso latọna jijin URI ti n ṣiṣẹ

•Wọlé sí ilẹ̀kùn: Àwọn ohùn DTMF

• Laini SIP meji, olupin SIP meji

•Kódì fídíò: H.264

•DHCP/Iduro/PPPoE

•Kódìkì: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kódì gbogbògbò: G.722

• Ṣíṣí ohùn ọ̀nà méjì

•Ìgbéjáde Àkókò Gbígbà / Àkókò Tí A Ti Dé

• Ìsopọ̀ fídíò

Àlàyé ọjà

Apẹrẹ fun Iṣowo, Ile-iṣẹ ati Ibugbe

•Ohùn HD

•Wiwọle si ilẹkun: Awọn ohun orin DTMF

•Ṣí i láti ọ̀nà jíjìn tí ó bá wà títì ìlẹ̀kùn ẹ̀rọ itanna bá wà

•Laini SIP Meji, Awọn olupin SIP Meji

•Awọn ẹya ara ẹrọ ti ilẹkun foonu

•Ṣíṣàn ohùn ọ̀nà méjì

•Gbigbe iroyin akoko gidi tabi akoko ti o wa titi

•Apẹrẹ kekere, o rọrun lati fi sinu apoti ohun elo kan

mj1

Iduroṣinṣin giga ati Igbẹkẹle

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP lórí TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Ìbéèrè DNS SRV/ Ìbéèrè kan/Ìbéèrè NATPR

•STUN, Aago Igba ipade

•DHCP/Iduro/PPPoE

•Ipo DTMF: In‐Band, RFC2833 àti SIP INFO

mj2-02
intercom_SIP

SIP

kamẹra_intercom

Kámẹ́rà HD

ohùn intercom_ohùn JSL88

Ohùn HD

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Iṣakoso Rọrun

•Ipese alaifọwọṣe: FTP/TFTP/HTTP/HTTPS/PnP

•Iṣeto nipasẹ oju opo wẹẹbu HTTP/HTTPS

•Àkókò NTP/Àkókò Ìfipamọ́ Òsán

•Syslog

•Ṣe afẹyinti/imupadabọsipo iṣeto

•Ti o da lori bọtini itẹwe iṣeto

•SNMP/TR069

打印
Ilé-iṣẹ́ náà ń tẹ̀lé ìlànà ìṣiṣẹ́ náà “ìṣàkóso ìmọ̀ sáyẹ́ǹsì, dídára gíga àti ìṣiṣẹ́ tó ga jùlọ, oníbàárà tó ga jùlọ fún Ilé-iṣẹ́ tí a ṣe ní ilé-iṣẹ́ títà ohùn, Ilé-iṣẹ́ ìpè VoIP, VoIP Gateway Supports 4000~20000 Àwọn olùlò, , A gba àwọn olùṣiṣẹ́pọ̀ níyànjú ní gbogbo ìpele pẹ̀lú àwọn ìpolongo déédéé. Àwọn òṣìṣẹ́ ìwádìí wa ń ṣe àyẹ̀wò lórí onírúurú ìdàgbàsókè nínú ilé-iṣẹ́ náà fún ìdàgbàsókè nínú ọjà náà.
Títa gbígbóná tí wọ́n ṣe ní ilé iṣẹ́Ile-iṣẹ Ipe ati Ẹnubode Ohùn ChinaA nireti lati pese awọn ojutu ati iṣẹ fun awọn olumulo diẹ sii ni awọn ọja lẹhin ọja agbaye; a ṣe ifilọlẹ eto iyasọtọ agbaye wa nipa fifun awọn ọja ti o dara julọ wa ni gbogbo agbaye nipasẹ awọn alabaṣiṣẹpọ wa ti o ni olokiki ti o jẹ ki awọn olumulo agbaye tẹsiwaju pẹlu awọn imotuntun imọ-ẹrọ ati awọn aṣeyọri pẹlu wa.


  • Ti tẹlẹ:
  • Itele:

  • Kọ ifiranṣẹ rẹ si ibi ki o fi ranṣẹ si wa