• ori_banner_03
  • ori_banner_02

China OEM OEM / ODM Mabomire SIP Fidio ilekun Foonu

China OEM OEM / ODM Mabomire SIP Fidio ilekun Foonu

Apejuwe kukuru:

JSL90 jẹ ọkan-bọtini Mini SIP Video Intercom pẹlu eto ohun afetigbọ ti ilọsiwaju pẹlu iṣẹ ifagile iwoyi. Pẹlu paadi iṣakoso iboju ifọwọkan inu inu ile JSL70, o le sọrọ si awọn alejo nigbakugba. O nfunni ni iṣakoso bọtini ailopin ati irọrun fun awọn olumulo ti nsii ilẹkun laisi bọtini kan. Ilekun naa le ṣii latọna jijin ti o ba wa titiipa ilẹkun itanna kan. O jẹ apẹrẹ fun ibaraẹnisọrọ iṣakoso ati aabo lori intanẹẹti gẹgẹbi iṣowo, igbekalẹ ati awọn ohun elo ibugbe.


Alaye ọja

ọja Tags

Ti o duro fun imọran ti "Ṣiṣẹda awọn ọja ti o ga julọ ati ṣiṣe awọn ọrẹ to dara pẹlu awọn eniyan loni lati gbogbo agbala aye", a nigbagbogbo ṣeto awọn anfani ti awọn onijaja lati bẹrẹ pẹlu China OEM OEM / ODM Waterproof SIP Video Door Phone , A ti ṣe orukọ olokiki laarin ọpọlọpọ awọn ti onra. Didara & alabara lakoko jẹ deede ilepa wa nigbagbogbo. A ko sa awọn ipa-ọna lati ṣe iranlọwọ lati ṣe awọn nkan to dara julọ. Joko fun ifowosowopo igba pipẹ ati awọn anfani ajọṣepọ!
Lilemọ fun imọ ti “Ṣiṣẹda awọn ọja ti didara giga ati ṣiṣe awọn ọrẹ to dara pẹlu eniyan loni lati gbogbo agbala aye”, a ṣeto ifẹ ti awọn olutaja nigbagbogbo lati bẹrẹ pẹlu funFoonu ilekun fidio ati Belii ilekun fidioNiwọn igba ti ipilẹ rẹ, ile-iṣẹ n tẹsiwaju si igbagbọ ti “tita otitọ, didara julọ, iṣalaye eniyan ati awọn anfani si awọn alabara.” A n ṣe ohun gbogbo lati pese awọn alabara wa pẹlu awọn iṣẹ ti o dara julọ ati awọn ọja ti o dara julọ ati awọn solusan. A ṣe ileri pe a yoo jẹ iduro ni gbogbo ọna si opin ni kete ti awọn iṣẹ wa bẹrẹ.

SIP Video Intercom

JSL90 jẹ ọkan-bọtini Mini SIP Video Intercom pẹlu eto ohun afetigbọ ti ilọsiwaju pẹlu iṣẹ ifagile iwoyi. Pẹlu paadi iṣakoso iboju ifọwọkan inu inu ile JSL70, o le sọrọ si awọn alejo nigbakugba. O nfunni ni iṣakoso bọtini ailopin ati irọrun fun awọn olumulo ti nsii ilẹkun laisi bọtini kan. Ilekun naa le ṣii latọna jijin ti o ba wa titiipa ilẹkun itanna kan. O jẹ apẹrẹ fun ibaraẹnisọrọ iṣakoso ati aabo lori intanẹẹti gẹgẹbi iṣowo, igbekalẹ ati awọn ohun elo ibugbe.

Ọja Awọn ẹya ara ẹrọ

• IP Kilasi: IP65

• Kodẹki ohun: G.711

• Kodẹki fidio: H.264

• Kamẹra: CMOS 2M pixel

• Ipinnu fidio: 1280×720p

• LED Night Iran: Bẹẹni

• Iṣakoso elevator

• Adaṣiṣẹ ile

• Standard SIP 2.0

Ṣii ilẹkun nipasẹ kaadi IC/ID (awọn olumulo 20,000)

Ṣiṣii iyika: Bẹẹni (Duro 3.5A lọwọlọwọ ti o pọju fun titiipa)

Awọn alaye ọja

Apẹrẹ fun iṣowo, igbekalẹ ati ibugbe

•HD Ohun

•Wiwọle ilẹkun: Awọn ohun orin DTMF

•1 RS485 ibudo lati ṣepọ iṣakoso gbigbe

•Latọna Ṣii

•1 laini SIP, awọn olupin SIP 1

•Awọn ẹya foonu ilẹkun

•Oju-iwe ohun-ọna meji

•Imọlẹ LED Iran

•ABS casing, apẹrẹ kekere

mj1

Iduroṣinṣin giga ati Igbẹkẹle

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP lori TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, ọdun 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ibeere kan/NATPR Ibeere

•STUN, Aago Ikoni

mj2-02

Easy Management

•Ipese aifọwọyi: FTP/TFTP/HTTP/HTTPS/PnP

•Iṣeto ni nipasẹ HTTP/HTTPS ayelujara

•Aago Nfipamọ NTP / Oju-ọjọ

•Syslog

•Afẹyinti atunto / mu pada

•orisun oriṣi bọtini iṣeto ni

•SNMP/TR069

打印
intercom_C

-35℃ ~ 65℃

intercom_kamẹra

HD Fidio

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Ohun

Ẹ̀kúnrẹ́rẹ́

Awoṣe Intercom Fidio SIP Mini JSL90 (2)
Awoṣe Intercom Fidio SIP Mini JSL90 (1)
Ti o duro fun imọran ti "Ṣiṣẹda awọn ọja ti o ga julọ ati ṣiṣe awọn ọrẹ to dara pẹlu awọn eniyan loni lati gbogbo agbala aye", a nigbagbogbo ṣeto awọn anfani ti awọn onijaja lati bẹrẹ pẹlu China OEM OEM / ODM Waterproof SIP Wired Intercom System Video Door Phone , A ti ṣe orukọ olokiki laarin ọpọlọpọ awọn ti o ra. Didara & alabara lakoko jẹ deede ilepa wa nigbagbogbo. A ko sa awọn ipa-ọna lati ṣe iranlọwọ lati ṣe awọn nkan to dara julọ. Joko fun ifowosowopo igba pipẹ ati awọn anfani ajọṣepọ!
China OEMFoonu ilekun fidio ati Belii ilekun fidioNiwọn igba ti ipilẹ rẹ, ile-iṣẹ n tẹsiwaju si igbagbọ ti “tita otitọ, didara julọ, iṣalaye eniyan ati awọn anfani si awọn alabara.” A n ṣe ohun gbogbo lati pese awọn alabara wa pẹlu awọn iṣẹ ti o dara julọ ati awọn ọja ti o dara julọ ati awọn solusan. A ṣe ileri pe a yoo jẹ iduro ni gbogbo ọna si opin ni kete ti awọn iṣẹ wa bẹrẹ.


  • Ti tẹlẹ:
  • Itele:

  • Kọ ifiranṣẹ rẹ nibi ki o si fi si wa