• ori_banner_03
  • ori_banner_02

Audio SIP Intercom Awoṣe JSL81

Audio SIP Intercom Awoṣe JSL81

Apejuwe kukuru:

JSL81 jẹ SIP Intercom ohun afetigbọ pẹlu eto ohun afetigbọ ti ilọsiwaju pẹlu iṣẹ ifagile iwoyi. Pẹlu paadi iṣakoso iboju ifọwọkan, o le sọrọ si awọn alejo nigbakugba.

JSL81 nfunni ni iṣakoso bọtini-kere ati irọrun fun awọn olumulo ti nsii ilẹkun laisi bọtini kan. Ilekun le wa ni sisi latọna jijin ti o ba wa titiipa ilẹkun itanna kan. O's apẹrẹ fun ibaraẹnisọrọ iṣakoso ati aabo lori intanẹẹti gẹgẹbi iṣowo, igbekalẹ ati awọn ohun elo ibugbe.


Alaye ọja

ọja Tags

JSL81

JSL81 jẹ SIP Intercom ohun afetigbọ pẹlu eto ohun afetigbọ ti ilọsiwaju pẹlu iṣẹ ifagile iwoyi. Pẹlu paadi iṣakoso iboju ifọwọkan, o le sọrọ si awọn alejo nigbakugba.
JSL81 nfunni ni iṣakoso bọtini-kere ati irọrun fun awọn olumulo ti nsii ilẹkun laisi bọtini kan. Ilekun le wa ni sisi latọna jijin ti o ba wa titiipa ilẹkun itanna kan. O's apẹrẹ fun ibaraẹnisọrọ iṣakoso ati aabo lori intanẹẹti gẹgẹbi iṣowo, igbekalẹ ati awọn ohun elo ibugbe.

Ọja Awọn ẹya ara ẹrọ

• Aluminiomu dada, Irin isalẹ ikarahun

•2 bọtini ipe

• Ipo DTMF: Ninu-Band, RFC2833 ati SIP INFO

•DHCP/Amimi/PPPoE

• STUN, Aago akoko

• DNS SRV/ Ibeere kan/NATPR Ibeere

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP lori TLS, SRTP

• Afẹyinti atunto / mu pada

• Syslog

• SNMP/TR069

• Ayelujara iṣeto ni-orisun isakoso

• HTTP/HTTPS Iṣakoso Ayelujara

• Ipese aifọwọyi: FTP/TFTP/HTTP/HTTPS/PnP

Olupilẹṣẹ ariwo itunu (CNG)

Ṣiṣawari iṣẹ ohun (VAD)

• Kodẹki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• kodẹki jakejado: G.722

• Meji-ọna iwe ṣiṣan

• ohun HD

• URL iṣẹ/Iṣakoso latọna jijin URI ti nṣiṣe lọwọ

• Aifọwọyi idahun laifọwọyi

Awọn ẹya foonu ilẹkun

Wiwọle ilẹkun: Awọn ohun orin DTMF

• 2 SIP laini, Meji SIP olupin

Awọn alaye ọja

Bọtini-meji SIP Intercom

•HD Ohun

•Wiwọle ilẹkun: Awọn ohun orin DTMF

•Apẹrẹ fun iṣowo, igbekalẹ ati awọn ohun elo ibugbe

•Ṣii latọna jijin ti ilẹkun itanna ba wa

•Laini SIP meji, Awọn olupin SIP meji

•Awọn ẹya foonu ilẹkun

•Oju-iwe ohun-ọna meji

mj1

Iduroṣinṣin giga ati Igbẹkẹle

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP lori TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ibeere kan/NATPR Ibeere

•STUN, Aago Ikoni

•DHCP/Amimi/PPPoE

•Ipo DTMF: In-Band, RFC2833 ati SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Ohun

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃ ~ 65℃

Easy Management

•Ipese aifọwọyi: FTP/TFTP/HTTP/HTTPS/PnP

•Iṣeto ni nipasẹ HTTP/HTTPS ayelujara

•Wẹẹbu iṣeto ni-orisun isakoso

•SNMP/TR069

•Afẹyinti atunto / mu pada

•Syslog

打印

  • Ti tẹlẹ:
  • Itele:

  • Kọ ifiranṣẹ rẹ nibi ki o si fi si wa