• ori_banner_03
  • ori_banner_02

Bọtini-meji SIP Video Intercom JSL83

Bọtini-meji SIP Video Intercom JSL83

Apejuwe kukuru:

JSL83 jẹ Bọtini-meji SIP Video Intercom pẹlu kamẹra HD ti a ṣepọ ati eto ohun afetigbọ ti ilọsiwaju. O atilẹyin H.264 fidio funmorawon kika ati ki o gbà o tayọ fidio didara ni 720p fidio ipinnu. Pẹlu paadi iṣakoso iboju ifọwọkan, o le sọrọ si awọn alejo ki o wo fidio lati kamẹra nigbakugba.
JSL83 nfunni ni iṣakoso bọtini ati irọrun fun awọn olumulo ti nsii ilẹkun laisi bọtini kan. Ilekun le wa ni sisi latọna jijin ti o ba wa titiipa ilẹkun itanna kan. O jẹ apẹrẹ fun ibaraẹnisọrọ iṣakoso ati aabo lori intanẹẹti gẹgẹbi iṣowo, igbekalẹ ati awọn ohun elo ibugbe.


Alaye ọja

ọja Tags

JSL83

JSL83 jẹ Bọtini-meji SIP Video Intercom pẹlu kamẹra HD ti a ṣepọ ati eto ohun afetigbọ ti ilọsiwaju. O atilẹyin H.264 fidio funmorawon kika ati ki o gbà o tayọ fidio didara ni 720p fidio ipinnu. Pẹlu paadi iṣakoso iboju ifọwọkan, o le sọrọ si awọn alejo ki o wo fidio lati kamẹra nigbakugba.
JSL83 nfunni ni iṣakoso bọtini ati irọrun fun awọn olumulo ti nsii ilẹkun laisi bọtini kan. Ilekun le wa ni sisi latọna jijin ti o ba wa titiipa ilẹkun itanna kan. O jẹ apẹrẹ fun ibaraẹnisọrọ iṣakoso ati aabo lori intanẹẹti gẹgẹbi iṣowo, igbekalẹ ati awọn ohun elo ibugbe.

Ọja Awọn ẹya ara ẹrọ

• HTTP/HTTPS/FTP/TFTP

• DNS SRV/ Ibeere kan/NATPR Ibeere

• SNMP/TR069

• Bọtini iṣeto ni-orisun isakoso

• HTTP/HTTPS Iṣakoso Ayelujara

• Ipese aifọwọyi: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP lori TLS, SRTP

Wiwọle ilẹkun: Awọn ohun orin DTMF

• 2 SIP laini, Meji SIP olupin

Olupilẹṣẹ ariwo itunu (CNG)

Ṣiṣawari iṣẹ ohun (VAD)

• Kodẹki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• kodẹki jakejado: G.722

• Meji-ọna iwe ṣiṣan

• ohun HD

• Igun wiwo: 80°(H), 60°(V)

• Imọlẹ to kere julọ: 0.1lux

• Ipinnu: to 1280 x 720

• Kodẹki fidio: H.264

Iwọn gbigbe aworan ti o pọju: 720p-30fps

• 2M Awọn piksẹli awọ CMOS kamẹra

Awọn alaye ọja

Bọtini-meji SIP Intercom

•HD Ohun

•1080p HD kamẹra

•Wiwọle ilẹkun: Awọn ohun orin DTMF

•Apẹrẹ fun iṣowo, igbekalẹ ati awọn ohun elo ibugbe

•Ese HD kamẹra

•Akositiki iwoyi ifagile iwe ohun

•Laini SIP meji, Awọn olupin SIP meji

mj1

Iduroṣinṣin giga ati Igbẹkẹle

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP lori TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ibeere kan/NATPR Ibeere

•STUN, Aago Ikoni

•DHCP/Amimi/PPPoE

•Ipo DTMF: In-Band, RFC2833 ati SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Ohun

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃ ~ 65℃

Easy Management

•Ipese aifọwọyi: FTP/TFTP/HTTP/HTTPS/PnP

•Iṣeto ni nipasẹ HTTP/HTTPS ayelujara

•Wẹẹbu iṣeto ni-orisun isakoso

•SNMP/TR069

•Afẹyinti atunto / mu pada

•Syslog

打印

  • Ti tẹlẹ:
  • Itele:

  • Kọ ifiranṣẹ rẹ nibi ki o si fi si wa